Форум владельцев и любителей автомобиля Renault Kangoo



Уважаемые владельцы Рено Кангу! Давайте общаться, приглашаю регистрироваться на форуме и вместе наполнить его жизнью!

Текущее время: 27 май 2019 07:42

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 9 ] 
Автор Сообщение
 Заголовок сообщения: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 11:56 
Не в сети

Зарегистрирован: 28 ноя 2016 11:46
Сообщения: 4
Откуда: Петербург
Нет плюса на контакте 86 реле бензонасоса (контролька от гнезда 86 на массу при включении зажигания не горит). В чём может быть причина и откуда вообще-то этот плюс приходит?


Вернуться к началу
 Профиль Отправить личное сообщение  
 

 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 12:03 
Не в сети

Зарегистрирован: 19 фев 2019 23:20
Сообщения: 29
Откуда: Москва
Красная кнопка?

_________________
Рено Кангу 2001 (фургон)ДОРЕСТАЙЛ 1.4(75л.с.)К7J700,МКПП(jb3)


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 14:57 
Не в сети

Зарегистрирован: 28 ноя 2016 11:46
Сообщения: 4
Откуда: Петербург
Дело известное, нажималась/проверялась/замыкалась, не помогает...


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 16:30 
Не в сети
Аватара пользователя

Зарегистрирован: 19 окт 2013 21:41
Сообщения: 1378
Откуда: г.Багратионовск Калининградская обл.
VVVlad писал(а):
Дело известное, нажималась/проверялась/замыкалась, не помогает...

, звони обмотку реле, может сдохла, или от реле звони по проводу в косе.. схема есть?
86 это вход или выход с контактной группы? если выход, то звони обмотку реле, колодку=окисел... сгнил провод на колодке..

_________________
РЕНО КАНГО 2005г.1,2 16v/75 л.с. ДВ.D4F730 кппJB1 985 модиф.-FC1D - E1
ПОПУТНОГО ВЕТРА!
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 21:53 
Не в сети

Зарегистрирован: 28 ноя 2016 11:46
Сообщения: 4
Откуда: Петербург
Реле - норм., проверено. Не приходит плюс к гнезду/контакту на колодке. Контакты реле 86 и 85 - управляющие: 86(+), 85(-). На 85(-) есть, при включении зажигания должен появиться на 86(+), ан нет! Состояние провода под колодкой нормальное, но по косе не проследить, куда он идёт (схема есть, но не совсем понятно, откуда этот (+) должен приходить).


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 12 май 2019 22:21 
Не в сети
Аватара пользователя

Зарегистрирован: 19 окт 2013 21:41
Сообщения: 1378
Откуда: г.Багратионовск Калининградская обл.
VVVlad писал(а):
Реле - норм., проверено. Не приходит плюс к гнезду/контакту на колодке. Контакты реле 86 и 85 - управляющие: 86(+), 85(-). На 85(-) есть, при включении зажигания должен появиться на 86(+), ан нет! Состояние провода под колодкой нормальное, но по косе не проследить, куда он идёт (схема есть, но не совсем понятно, откуда этот (+) должен приходить).

что то не то....
есть обмотка реле/номера на крышке реле, и рисунок должен быть/
и есть контакты, замыкающие + на насос... /+ на них приходит, и при вкл. зажигания, с другого выходит... /вроде так...схема с логана, смысл тот же... контакты + на мотор подают.. и минуса на контактах реле быть не может, может шнуры в тестере переплюсовал, и если он цифровой, то будет показывать минус... в тестере нижнее гнездо на массу подкл, а красный шнур выше гнездо, и тогда будет показывать правильно +, если он там есть...
Изображениеpicasion.com

_________________
РЕНО КАНГО 2005г.1,2 16v/75 л.с. ДВ.D4F730 кппJB1 985 модиф.-FC1D - E1
ПОПУТНОГО ВЕТРА!
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 21 май 2019 02:35 
Не в сети

Зарегистрирован: 28 ноя 2016 11:46
Сообщения: 4
Откуда: Петербург
И на самом деле - не то! Должен извиниться - как оказалось, всё было совсем не так - бес попутал, не то и не так замерял :oops: . Однако, раздербанил колодку реле, нашёл нужную ноту/схему, проверил по цветам провода и увидел, что пропал-то на реле не плюс, а минус управляющий (который на контакт 86 и должен приходить)! Полегчало. Проверил при включении зажигания питание на датчике температуры - 5V есть, значит ЭБУ запитан и работает.
Что проверять дальше, какие наиболее частые варианты возможны?
И ещё один дурацкий вопрос: нужно бы проверить, есть ли искра, но начитался в сети страшилок о том, что для мозгов инжекторных движков это может плохо кончиться. Или при соблюдении каких-то ограничений всё-таки можно? ;)


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 21 май 2019 10:09 
Не в сети
Аватара пользователя

Зарегистрирован: 19 окт 2013 21:41
Сообщения: 1378
Откуда: г.Багратионовск Калининградская обл.
VVVlad писал(а):
И на самом деле - не то! Должен извиниться - как оказалось, всё было совсем не так - бес попутал, не то и не так замерял :oops: . Однако, раздербанил колодку реле, нашёл нужную ноту/схему, проверил по цветам провода и увидел, что пропал-то на реле не плюс, а минус управляющий (который на контакт 86 и должен приходить)! Полегчало. Проверил при включении зажигания питание на датчике температуры - 5V есть, значит ЭБУ запитан и работает.
Что проверять дальше, какие наиболее частые варианты возможны?
И ещё один дурацкий вопрос: нужно бы проверить, есть ли искра, но начитался в сети страшилок о том, что для мозгов инжекторных движков это может плохо кончиться. Или при соблюдении каких-то ограничений всё-таки можно? ;)

если на 85 минус есть, то на 86 должен приходить + при вкл. зажигания, т. к. это обмотка реле, чтобы оно сработалоюи контактами вкл. насос... если не ошибаюсь...

_________________
РЕНО КАНГО 2005г.1,2 16v/75 л.с. ДВ.D4F730 кппJB1 985 модиф.-FC1D - E1
ПОПУТНОГО ВЕТРА!
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропал плюс(((
СообщениеДобавлено: 21 май 2019 10:46 
Не в сети
Аватара пользователя

Зарегистрирован: 19 окт 2013 21:41
Сообщения: 1378
Откуда: г.Багратионовск Калининградская обл.
demivale писал(а):
VVVlad писал(а):
Реле - норм., проверено. Не приходит плюс к гнезду/контакту на колодке. Контакты реле 86 и 85 - управляющие: 86(+), 85(-). На 85(-) есть, при включении зажигания должен появиться на 86(+), ан нет! Состояние провода под колодкой нормальное, но по косе не проследить, куда он идёт (схема есть, но не совсем понятно, откуда этот (+) должен приходить).

что то не то....
есть обмотка реле/номера на крышке реле, и рисунок должен быть/
и есть контакты, замыкающие + на насос... /+ на них приходит, и при вкл. зажигания, с другого выходит... /вроде так...схема с логана, смысл тот же... контакты + на мотор подают.. и минуса на контактах реле быть не может, может шнуры в тестере переплюсовал, и если он цифровой, то будет показывать минус... в тестере нижнее гнездо на массу подкл, а красный шнур выше гнездо, и тогда будет показывать правильно +, если он там есть...
Изображениеpicasion.com

здесь по схеме 85 на реле= с контактов реле подаёт + на мотор, значит на средний контакт/86?/ должен приходить + при вкл. зажигания

_________________
РЕНО КАНГО 2005г.1,2 16v/75 л.с. ДВ.D4F730 кппJB1 985 модиф.-FC1D - E1
ПОПУТНОГО ВЕТРА!
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 9 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Зарегистрированные пользователи: Google [Bot]


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
Рейтинг@Mail.ru Яндекс.Метрика